QUICK REFERENCE GUIDE TO ENDNOTE

Raymond Chong, PhD

January 10, 2018

rchong@augusta.edu

http://www.augusta.edu/alliedhealth/pt/bio/lab/rchonglab.php
QUICK REFERENCE GUIDE TO ENDNOTE

This Quick Reference Guide provides basic information to help you use the EndNote software to create a library of references as well as format your work in MS Word.

Table of Contents

INSTALLING ENDNOTE .......................................................................................................................... 1
CREATING A LIBRARY OF REFERENCES ............................................................................................... 2
IMPORTING REFERENCES TO YOUR LIBRARY ....................................................................................... 3
  MANUAL ENTRY METHOD................................................................................................................ 3
  IMPORTING DIRECTLY FROM WITHIN ENDNOTE ........................................................................ 4
  IMPORTING FROM THE INTERNET ................................................................................................. 5
FORMATTING YOUR WORD DOCUMENT ............................................................................................... 7
ENDNOTE SETTINGS ............................................................................................................................. 7
SHARING YOUR LIBRARY ....................................................................................................................... 11
  METHOD 1: MAKE A COPY OF THE LIBRARY AND SEND IT TO YOUR COLLEAGUE ...................... 11
  METHOD 2: SHARE YOUR LIBRARY ONLINE ................................................................................ 11
IMPORTING REFERENCES IN A WORD DOCUMENT THAT WAS FORMATTED BY ENDNOTE ...... 12
GOOD TO KNOW ................................................................................................................................... 13
  • WHEN I OPEN A WORD DOCUMENT, THE "ENDNOTE X8" TAB IS MISSING IN THE TOOLBAR................................................................. 13
  • ENDNOTE KEEPS INTERRUPTING ME TO FORMAT MY DOCUMENT ........................................ 13
  • I WANT TO BACK-UP MY LIBRARY (THE FILE THAT CONTAINS MY COLLECTION OF REFERENCES) BUT WHERE IS IT? ................................................................. 13
  • WHY ARE SOME OF THE CITATIONS IN THE REFERENCE LIST NOT FORMATTED CORRECTLY?................................................................................................................ 13
  • HOW DO I ADD A PAGE NUMBER TO A CITATION IN THE TEXT? ........................................ 14
  • HOW DO I CREATE A REFERENCE FROM A WEBSITE? ............................................................ 15
1. **Download and install the EndNote software on your laptop here:**
   https://gru.service-now.com/kb_view_customer.do?sysparm_article=KB0010779

   Note: DO NOT save the software to a cloud-based system.

   • **The product key is 9U7NC-U5576-X7M4U-XEGQB-XKSQH**

   • *If you have difficulty installing the software:*
   Call the 24-hour Help Desk at 706-721-4000 or bring your laptop to one of the IT Help Desks in
   the Education Commons building, Greenblatt Library, or Reese Library

2. **After installation, if you are prompted to update EndNote – do it. If it does not prompt you,**
   update EndNote manually:

   Click Help > Check for Updates
CREATING A LIBRARY OF REFERENCES

• You need a place to store your references/bibliography. This file is called the library. Here's how to do it:

  1. Click File > New > name your library, e.g. References
  2. Save

NOTE: You can start with one library and add more later.

• Then **do the following quality-control checks:**

  1. Click Edit > Preferences
     a. > Display Fields > Column 1 = Author, 2 = Year, 3 = Title. Check the "Display all authors ..." box at the bottom
     b. > Formatting > uncheck boxes 1 & 2
     c. > Temporary citations > Temp Citation Delimiters
     d. > Term Lists > check all boxes
     e. OK

  2. Click Tools
     a. > Open Term Lists > Journals
        i. Click Terms > delete everything
        ii. Click Lists > Import List > Medical
        iii. Close

  3. Click Tools
     a. > Sort Library > First Author & click A-Z, then Year & click Z-A, then Record Number & click A-Z
     b. OK
There are three ways to do it:

1. Manual Entry
2. Importing directly from within EndNote
3. Importing from the internet, e.g. PubMed, Google Scholar, etc

MANUAL ENTRY METHOD

Click References > New Reference > select the type of reference

- Start entering the reference information
- The example on the right is for a regular journal article
- Pay particular attention to the spacing, commas and periods

NOTE: Internet sources need to be entered into your library manually. Refer to the Good-to-Know section at the end of this document.
IMPORTING DIRECTLY FROM WITHIN ENDNOTE

1. Click the Globe icon
2. Click PubMed (NLM)
3. Start searching for articles
4. Highlight the reference you want
5. R-click the mouse > Copy Reference To > click your library

- The reference is now stored permanently in your reference library (until you delete it)

NOTE: Whenever you are done importing references, go back to your reference library by clicking the Folder icon
IMPORTING FROM THE INTERNET

TWO EXAMPLES ARE GIVEN BELOW: IMPORTING REFERENCES FROM 1) PUBMED AND 2) GOOGLE SCHOLAR

Importing References from PubMed

- Open your EndNote
- Open your Web browser (Chrome, Explorer or Firefox)
- Go to the PubMed Web site via the AU library http://guides.augusta.edu/CAHS/PT
- In the Search field, enter your search terms (e.g., the PICO technique) to execute your search
- Click the Search button to see the results
- Export the results to your EndNote
  1. Check the boxes of the results that you want to import
  2. Click the "Send to" menu
  3. Select Citation Manager
  4. Click Create File
  5. Select Open With
  6. Select "ResearchSoft Direct Export Helper (default)"
  7. Click OK
  8. Go to your EndNote. You should see the imported references in your library

Note: If the above instructions do not work, try this method of importing references:

1. Select File from the "Send to" menu
2. Select MEDLINE from the "Format" menu
3. Select Create File
4. Select Save File (make sure you know where your laptop saves the file)
5. Click OK
6. Go to your EndNote
7. Select File from the menu at the top
8. Click Import
9. Click File
10. For Import File – look for the file you just saved
11. For Import Option – choose PubMed (NLM)
   (Note: if you do not see "PubMed (NLM)", click Other Filters and look for it)
12. For Duplicates -- choose Import All
13. For Translation -- choose None
14. Click Import
15. Go to your EndNote. You should see the imported references in your library
Importing References from Google Scholar

- Go to the Google Scholar Web site in your Web browser
- At the top (above the Google logo), click Settings
- Under the Bibliography manager section, click "Show links to import citations into"
- Select EndNote and click Save (blue button at the bottom)
- In the Search field, enter the search terms to execute your search
- Import the results you want by clicking Import Into EndNote

![Search results](image)

- The reference is now stored permanently in your reference library (until you delete it)
- Go to your EndNote. You should see the imported reference in your library

NOTE: Whenever you are done importing references, go back to your reference library by clicking the Folder icon.
FORMATTING YOUR WORD DOCUMENT

NOTE

• EndNote formats your document by looking for delimiters in the text. I recommend using square brackets, for example:

• For adults with lower back pain, exercise therapy may be better than spinal manipulation [donaldson 2016; qaseem 2017; schneider 2016].

ENDNOTE SETTINGS

• Click "EndNote X8" in the Word menu at the top of the page

• For Style – select APA 6th (as an example). If it is not showing, click Select Another Style and look for it

• Configure the reference style by clicking the corner arrow
• In the Format Bibliography window:

• Choose APA 6th, [ ] brackets and check the Link In-text Citations box
• In the Layout window:

• Choose the same Font and Size as your Word document

• Name the reference list, e.g. References,
  Text Format: check the Bold box, choose the same Font and Size as your document
  Click OK

• Leave the bibliography number blank

• Set the first indent to “0” and hanging indent to “0.5”, Line Spacing to Single and Space After to None

Click OK and follow the EndNote prompts to format your document
When formatting is done, your citations (in APA style) should look exactly like this:

For adults with lower back pain, exercise therapy may be better than spinal manipulation (Donaldson, Petersen, Cook, & Learman, 2016; Qaseem, Wilt, McLean, & Forciea, 2017; Schneider et al., 2016).

The References list should look like this:

References


For tips about how to add a page number to your citation, refer to the Good-to-Know section at the end of this document.
SHARING YOUR LIBRARY

The library is the collection of references which you created. There are two ways to share your library:

METHOD 1: MAKE A COPY OF THE LIBRARY AND SEND IT TO YOUR COLLEAGUE

- Open the library in EndNote
- From the File menu, select Compressed Library (.enlx) to display a Compressed Library dialog
- At the top left side of the dialog, select "Create"
- At the top right of the dialog, select “With File Attachments”
- In the bottom half of the dialog, select “All References in Library”
- Click Next to display a file dialog
- Use the file dialog to save to an EndNote Compressed Library
- Email your colleague and attach the compressed file

If you encounter a problem, re-save the file as "Without File Attachments" and try again in the in-text citation but include it in the References list.

METHOD 2: SHARE YOUR LIBRARY ONLINE

- Open the library in EndNote
- From the Tools menu, select Sync and follow the prompts to set up an online account
- From the File menu, select Share and follow the prompts to email your colleagues
- Your colleagues will receive an email to accept the invitation and set up an account to share the library
- To use the shared library:
  - From the File menu, select Open Shared Library and select the library name

The imported reference numbers are different from their original reference numbers. Only you know whether this is important.
IMPORTING REFERENCES IN A WORD DOCUMENT THAT WAS FORMATTED BY ENDNOTE

- Open the Word document
- From the EndNote tab, click Export to EndNote > Export Travelling Library
- Save the references as a new EndNote library
• **When I open a Word document, the "EndNote X8" tab is missing in the toolbar**
  Go to the EndNote FAQ page and follow the instructions to fix the problem:
  [http://endnote.com/support/faqs/endnote](http://endnote.com/support/faqs/endnote)

• **EndNote keeps interrupting me to format my document**
  It is tracking your citation activities. You can turn it off by doing the following:
  1. In EndNote, go to Tools > Cite While You Write (cwyw) > CYWY Preferences > uncheck the 4th box -- "Enable Instant Formatting on new Word documents"
  2. In Word, click the "EndNote X8" tab>click "Turn Instant Formatting Off"

• **I want to back-up my library (the file that contains my collection of references) but where is it?**
  Open EndNote and click Tools>Library summary

• **Why are some of the citations in the Reference list not formatted correctly?**
  After you format the document with EndNote, right-click the citation (in the Reference list) >
• **How do I add a page number to a citation in the text?**

After you format the document with EndNote, right-click the citation that you want to edit > Edit Citation(s) > More > enter the page number(s) > OK > save your work

NOTE

• Use the above method to insert page numbers if you are citing a textbook several times in the document but different pages. In your References list, cite the textbook once leaving out the page information.

• If you’re citing the book only once in the document, you can leave out the page number(s) in the in-text citation but include it in the References list.
How do I create a reference from a website?

You must manually enter the website reference into EndNote:

From the menu: References > New References > Reference Type > Web Page

Fill in the following information: 1) Author, 2) Year, 3) Title, 4) Access Date, and 5) URL

The full citation will appear as follows:


If the date is not available, insert "n.d." in the Year

The citation will appear as follows:


If the author is not available, enter the organization's name and a comma, e.g.
National Institutes of Health,

The citation will appear as as follows: